Sicherheitslücke in Winamp 5.6 geschlossen

Bei Winamp wurde in der Version 5.6 eine Sicherheitslücke bei der Verarbeitung von präparierten Videodateien und -streams geschlossen. Bitte installieren Sie umgehend die neuesten Version von Winamp, um die Sicherheitslücke zu schließen und die Verbreitung von Schadsoftware über Winamp auf Ihrem System zu vermeiden.