Kritische Schwachstellen im Adobe Flash Player sowie den PDF-Anwendungen Adobe Reader und Acrobat veröffentlicht

Adobe Reader und Acrobat 9.4.1 veröffentlicht Der Flash Player liegt bereits seit einigen Tagen in einer aktualisierten Version vor. Bitte installieren Sie umgehend die neueste Version, da die Schwachstelle bereits aktiv ausgenutzt wird.